Hosting WordPress Divi con Soporte en Español

Problema tras cambio de servidor en foro kunena con certificado  

 
Jose Manuel
 Jose Manuel
Usuario eminente

Buenos días, tenemos un pequeño problema en el foro kunena que tenemos en la tienda online, todo funciona correctamente, pero cuando le damos a la pestaña categorías, ya sea en el sitio que estés del foro, nos sale lo siguiente ver adjunto 001, esto en opera, y en chrome ver 002. todo ha venido tras el cambio de servidor. No tenemos ni idea por que pasa.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 10/10/2014 12:19 pm
Lorena
 Lorena
Miembro Admin

Hola José Manuel,

Veo que al al pulsar en la pestaña categorías redirige a la versión segura de la web, con el acceso con HTTPS Contenido solo visible a usuarios registrados

Un saludo.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 10/10/2014 1:27 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Jose Manuel
 Jose Manuel
Usuario eminente

Lorena, perdona mi ignorancia, pero como modifico eso. ¿desde el cpanel?, que ruta debería seguir, ¿o desde el backend?, donde estaría situado, para cambiarlo.

Gracías.

ResponderCitar
Respondido : 13/10/2014 11:26 am
David Noguera
 David Noguera
Miembro Admin

Hola Jose Manuel,

sería simplemente editando el fichero:

/home2/clickmas/public_html/.htaccess

Tal y como te ha comentado Lorena.

Si no lo tienes claro te recomiendo que lo comentes vía un ticket de soporte.

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 13/10/2014 1:38 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Hosting WordPress Divi con Soporte en Español

Por favor Iniciar Sesión o Registro