Avisos
Vaciar todo

Enviar a un amigo no funciona  

 
Ana Maria
 Ana Maria
Usuario eminente

Buenas tardes.

Tengo un problema el modulo send to a friend no me funciona.

Cuando el cliente le da a enviar a un amigo , este no hace nada ni se cierra la ventana.

He desinstalado el modulo y lo e vuelto a instalar y nada sigue igual.

Tengo prestashop 1.6.1.7

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/01/2017 5:36 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Envíanos la url exacta en tu sitio en donde aparece el módulo que has instaldo.
También indícanos la url desde donde lo has descargado

Saludos.

ResponderCitar
Respondido : 27/01/2017 8:03 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Ana Maria
 Ana Maria
Usuario eminente

El modulo es el que viene por defecto en prestashop.

Un saludo, Ana

ResponderCitar
Respondido : 30/01/2017 10:22 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Ana.

Lo primero que veo es que esta utilizando una versión des-actualizada de prestashop, esto puede provocar incompatibilidades con módulos nativos de prestashop y módulos de terceros.

Previa copia de seguridad actualiza la versión de prestashop a la ultima version estable que es la 1.6.1.11

Despues de esto revisa si se soluciona y nos comentas.

Un saludo

ResponderCitar
Respondido : 30/01/2017 1:36 pm

Cursos Gratuitos WordPress

Ana Maria
 Ana Maria
Usuario eminente

Perfecto problema resuelto.

Muchas gracias, Pepe

ResponderCitar
Respondido : 30/01/2017 6:36 pm