No se carga el modulo Bloque caja Facebook Me Gusta en mi pagina web  

 
Davis
 Davis
Reputable Member

Buenos dias, acaba de ingresar el link del facebook en el modulo "Bloque caja Facebook Me Gusta" en el front office y carga bien el modulo como se puede apreciar en la captura en la pagina web Contenido solo visible a usuarios registrados

Citar
Respondido : 04/03/2015 6:41 pm
Rafael
 Rafael
Miembro Moderator

¡Hola Davis!

Acabo de revisar el código del widget de facebook y es correcto. El problema parece estar en el módulo en si. ¿has probado a colocarlo en algún otro sitio? ¿te funciona con otro tema? ¿cuál tema usas?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/03/2015 8:01 pm

Cursos Gratuitos WordPress

Davis
 Davis
Reputable Member

Hola Rafael

Ya he probado en colocarlo en otros sitios, pero tampoco carga, tengo dos dominios mas y si me los carga bien, el tema que estoy utilizando es Arce version 1.0.

Saludos

ResponderCitar
Respondido : 04/03/2015 8:11 pm
Rafael
 Rafael
Miembro Moderator

¡Hola Davis!

En ese caso te recomendamos hacer dos cosas: es posiblemente que el problema esté en algún otro plugin instalado que interfiera con él o sea la propia plantilla. Para descartar que sea uno u otro, prueba desactivando plugins recientes y fijándote que funcione o no y como último, la plantilla.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/03/2015 8:27 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Davis
 Davis
Reputable Member

Rafael voy a hacer eso que me dices, sin embargo creo que el plugin que me enviaste es para joomla y yo estoy trabajndo sobre prestashop cual me recomiendas para esa plataforma, y te agradeceria me pudieses guiar un poco con la instalacion es que soy nuevo utilizando prestashop y no se como instalar modulos y como ubicarlos en las posiciones.

ResponderCitar
Respondido : 04/03/2015 8:37 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Soporte CMS Webempresa Moderator

Hola

Veo que recientemente el módulo tiene una actualización, revisa desde modulos => filtra por "facebook", verifica si hay actualizaciones

Si con todo esto no te va , prueba con la url por defecto y verifica si te sucede lo mismo.
https://www.facebook.com/prestashop

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/03/2015 8:42 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Davis
 Davis
Reputable Member

Hola John probe buscando actualizaciones sin embargo todas tienen la ultima version al dia de hoy, y con respecto a la utilizacion de la URL de prestashop por defecto, pero me sigue continuando lo mismo.

ResponderCitar
Respondido : 04/03/2015 9:41 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Soporte CMS Webempresa Moderator

HOla

Es probable que hayas colocado el módulo en alguna posición en donde no funciona , deberías usar la posición displayHome , asegurate tambien de tenero en displayHeader esto es por que carga cosas en la cabecera posiblemente, es asi como viene por defecto

Envía captuas de pantalla de la posiciones de módulo , desde modulos => posiciones de los módulos

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/03/2015 10:04 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Davis
 Davis
Reputable Member

Excelente John eso era ya lo cargo lo que ocurria era que solo lo tenia en el display home y al asignarlo al display header lo cargo, muchisimas gracias por su valiosa ayuda, como siempre distinguiendose en su labor, sumamente agradecido.
Saludos Cordiales
Davis

ResponderCitar
Respondido : 04/03/2015 10:33 pm

Por favor Iniciar Sesión o Registro