Problema con la carga manual de caracteristicas  

Página 1 / 2
 
Felipe
 Felipe
Usuario activo

Buenas, tengo instalado la plantilla AMALTEA.

He introducido características de productos y funcionaba correctamente hasta hoy.
Hoy estoy introduciendo características y no se me guarda ninguna. no he actualizado nada.

gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 22/12/2015 8:04 am
Rafael
 Rafael
Miembro Moderator

Buenos días Felipe,

En caso de errores es importante que nos facilites capturas de pantalla del error que se produce para que podamos revisarlo y tener un indicio de dónde empezar a buscar el problema.

No obstante ¿has probado desde otro navegador web o equipo para comprobar que no sea la caché?

http://wiki.webempresa.com/Captura_de_Pantalla

Adjunta las capturas en forma .jpg o .png (no las incrustes en archivos doc, docx o pdf).

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/12/2015 9:38 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Felipe
 Felipe
Usuario activo

Hola Rafael, no me da ningún error, relleno las características del producto y tengo dos tipos de error.

En el primero solo me guarda 3 características y el segundo no guarda nada( ni generar la pestaña de ficha técnica).

te adjunto pantallazos.

ResponderCitar
Respondido : 22/12/2015 10:08 am
Felipe
 Felipe
Usuario activo

También me he dado cuenta que cuando le doy guardar, no hace el proceso correcto. es decir que hace como un guardar permanecer.

ResponderCitar
Respondido : 22/12/2015 10:36 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Verifica si te guarda otro tipo de cambios aplicados en la ficha de producto. Por ejemplo, prueba a cambiar alguna palabra de la descripción del producto para ver si este dato se guarda. De esta forma sabremos si el problema está causado por las características o es global a la hora de cambiar datos de productos.

¿Has realizado la prueba de añadir características utilizando otro navegador?

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/12/2015 1:40 pm
Felipe
 Felipe
Usuario activo

Si cambio cualquier campo que no sea, del apartado de características funciona correctamente.

He realizado con chrome, mozilla, internet explorer, safari.

También he probado con otra IP, es decir fuera de la oficina.

ResponderCitar
Respondido : 22/12/2015 6:09 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla

Estos productos han sido importados desde un archivo CSV?, prueba creando un nuevo producto y verifica si te sucede lo mismo

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/12/2015 8:25 pm
Felipe
 Felipe
Usuario activo

Buenas, han sido exportados los productos, las características introducidas manuales.

he probado con introducir un articulo manual y cuando voy ha guardar las características me hace lo mismo.

ResponderCitar
Respondido : 22/12/2015 10:08 pm

Cursos Gratuitos WordPress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola

Con la herramienta firebug verifica si al presionar sobre dicho botón te genera algún error como lo explica el articulo de blog:

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/12/2015 4:09 am
Felipe
 Felipe
Usuario activo

No hay ningún error.

ResponderCitar
Respondido : 23/12/2015 1:18 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

¿Qué número de características has añadido hasta ahora? Es posible que el problema se trate de un bug de PrestaShop cuando hay muchas características dadas de alta.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/12/2015 3:34 pm
Felipe
 Felipe
Usuario activo

tengo unas 120, pero necesito introducir alguna más. Hay alguna forma de hacerlo de otra manera.

ResponderCitar
Respondido : 23/12/2015 6:26 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Podrías probar importando nuevamente tus productos con las caracterísitcas adicionales o modificadas y ver si te funciona.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/12/2015 9:47 pm
Felipe
 Felipe
Usuario activo

probado y sigue sin funcionar.

saludos cordiales.

ResponderCitar
Respondido : 24/12/2015 4:42 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Es posible que algo en la importación haya fallado, podrías probar instalar un nuevo pack de ejemplo en alguna carpeta de tu cuenta de hosting y probar importar algunos productos con sus características y verificar si te sucede lo mismo.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/12/2015 5:24 pm
Página 1 / 2

Por favor Iniciar Sesión o Registro