Avisos
Vaciar todo

'Transportistas',me da problemas, prestashop  

 
Gema
 Gema
Estimable Member

Hola, Cuando configuro un 'Transportistas', prestashop me da problemas, no me deja seguir, no puedo grabarlo

Un saludo

Gema

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 06/11/2016 1:20 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Gema.

Es extraño el error comentas.
Una prueba que podrías hacer es eliminar todos los transportistas que tienes actualmente y, una vez hecho, crear uno nuevo para ver si el problema se reproduce.

.- Accede a Transporte - > Transportista y elimina los que tienes creados.

Comprueba si con esto se soluciona.

Un saludo

ResponderCitar
Respondido : 06/11/2016 12:32 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Gema
 Gema
Estimable Member

Hola Pepe,

He creado un transportista nuevo, y no me ha dado fallos, espero que cuando le ponga cambios no me de ese error que me hizo en el otro, porque me daba ese error cuando lo cambie.

Gracias

ResponderCitar
Respondido : 06/11/2016 7:18 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Gema.

Ok, dejamos el hilo en espera de tus noticias.

Un saludo

ResponderCitar
Respondido : 07/11/2016 8:42 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Gema
 Gema
Estimable Member

Hola,

De momento va todo muy bien sin problemas

Muchas gracias por todo Pepe.

cerramos el hilo

ResponderCitar
Respondido : 07/11/2016 4:21 pm