Entradas del en blanco  

 
Manuel
 Manuel
Reputable Member

Estoy recibiendo contestaciones del foro en blanco...

E incluso entradas de consultas que he realizado ahora las veo vacias..

Ademas de entradas antiguas ahora no estan..

Que ocurre..??

URL del sitio: http://torreoliva.com/

Citar
Respondido : 18/06/2012 10:31 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Manuel,

Ha habido un problema con una actualización, los programadores están revisando para resolver lo antes posible.

Gracias por el aviso, y lamentamos los inconvenientes.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 18/06/2012 11:29 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

David Noguera
 David Noguera
Miembro Admin

Hola Manuel, hemos tenido esta mañana un problema relacionado con una actualziación de nuestro servidor que ha afectado a nuestro sistema de foros. Hemos aplicado los parches necesarios y ahora debería de funcionar correctamente, puedes confirmarnos que ves bien las entradas del foro que antes veías en blanco?

Gracias!

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 18/06/2012 11:41 am
Manuel
 Manuel
Reputable Member

Esta todo OK..! se ve perfectamente.

ResponderCitar
Respondido : 18/06/2012 11:45 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro