Imagen destacada no se presenta en el link que envio  

 
vglobo
 vglobo
Reputable Member

Hola
Mi problema es que a la hora de poner una imagen destacada en wordpress 4.9, en la plantilla Palene, no me deja.
No aparece la imagen de la nota que estoy colocando, sino la imagen del logo de la empresa.
Les envio imagen, para que tengan una idea

Gracias de antemano.
Cualquier cosa, me dejan saber

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 19/04/2019 5:01 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

En la url que envías no tienes el theme Palene
Contenido solo visible a usuarios registrados

Envía la url exacta de tu sitio, igual lo que comentas me parece muy extraño, te sucede con las entradas y con las páginas igualmente?

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 19/04/2019 6:09 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

vglobo
 vglobo
Reputable Member

Hola
Tiene razón, no es Palene.
Pero en esta, solo tengo entrada, que es donde la escribo.
Cuando envió el link del articulo, sale el logo de la empresa (Pagina), no me sale la foto del articulo.
Que podría estar haciendo mal?
Como puedo corregir esa parte?

ResponderCitar
Respondido : 20/04/2019 3:21 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Tu web no parece tener las etiquetas Open Graph.

Para poder utilizar estas etiquetas puedes utilizar el plugin SEO by Yoast.

Con la opción que te mando en captura te debería de funcionar.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 20/04/2019 5:33 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro