OUT OF MEMORY  

 
ISIDRO
 ISIDRO
Estimable Member

Hola:
He bajado y luego borrado una imagen al módulo de Pagos Aceptados, módulo Left del pack Ceramic, y cuando entro con I. Explorer me aparece lo que veis en la captura de pantalla que os envío. Como puedo corregirlo?
Un saludo.

Citar
Respondido : 04/09/2013 4:52 pm
Rafa Noguera
 Rafa Noguera
Miembro Admin

Hola Isidro,

la imagen se llega a ver en la web? Revisa que la imagen no sea demasiado pesada, es decir, que no ocupe demasiados KB. En caso de que sí que sea muy pesada, puedes optimizar el peso de la misma con editores de imágenes como Photoshop o Gimp.

Saludos,
Rafa Noguera

http://www.nosolocodigo.com/contacto
Expertos en Joomla y Wordpress.

ResponderCitar
Respondido : 04/09/2013 5:40 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

ISIDRO
 ISIDRO
Estimable Member

Hola Rafa:
La imagen está eliminada.
Un saliudo.

ResponderCitar
Respondido : 04/09/2013 6:29 pm
Rafa Noguera
 Rafa Noguera
Miembro Admin

Hola Isidro,

veo la imagen de pagos aceptados en tu web:

Contenido solo visible a usuarios registrados

En qué punto te ocurre el problema? Es al entrar en la configuración del módulo a través del panel administrativo de Joomla? Al entrar en la web la imagen se muestra normalmente, y no aparece ningún error..

Si te da problemas, trata de descargarte la imagen, borrar el módulo y crearlo nuevo otra vez, ya que es un módulo muy sencillo que sólo contiene la imagen, y será la opción más rápida para solucionar el problema.

Saludos,
Rafa Noguera

http://www.nosolocodigo.com/contacto
Expertos en Joomla y Wordpress.

ResponderCitar
Respondido : 04/09/2013 6:46 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

ISIDRO
 ISIDRO
Estimable Member

Hola:
Se produce en todos los módulos del gestor de módulos.
Os envío varais capturas de pantalla.
Un saludo.

ResponderCitar
Respondido : 05/09/2013 8:10 am
ISIDRO
 ISIDRO
Estimable Member

Envío otras capturas

ResponderCitar
Respondido : 05/09/2013 8:12 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Jordi Sala
 Jordi Sala
Miembro Admin

Hola Isidro,

Parece un problema de memoria del explorador Internet Explorer, prueba a realizar la misma tarea con otro navegador, por ejemplo Firefox o Chrome.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 05/09/2013 9:53 am
ISIDRO
 ISIDRO
Estimable Member

Hola:
Como os comenté en anteriores comunicaciones sólo couree con Internet explorer, no con CROME NI CON MOZILLA FIREFOX
UN SALUDO

ResponderCitar
Respondido : 05/09/2013 10:45 am

Cursos Gratuitos WordPress

Hicham
 Hicham
Miembro Admin

Hola Isidro,

He revisado el error_log de su web y no veo que hay errores de memoria.

Probablemente son errores de su navegador, prueba de visualizar la web desde otro equipo que tiene EI instalado.

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 05/09/2013 12:31 pm

Por favor Iniciar Sesión o Registro