Avisos
Vaciar todo

plugin image  

 
SAM
 SAM
Usuario experto

Hasta ahora me funciono correctamente...
Tuve un error en el template, lo he desinstado he instalado otravez y desde ese momento no me funciona.

Backend: Perfecto puedo insertar las imagenes sin ningun problema....
Frontend: Le doy a inserta nuevo anuncio y no me da la opcion de cargar las fotos....

endonde esta el error???

Tengo una image de como tendria que aparecer...

URL del sitio: http://www.virtuagalicia.com

Citar
Respondido : 06/06/2012 12:52 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola SAM,

Puedes ver más información sobre el componente SobiPro en los siguientes enlaces:

- Gestión de Directorios en Joomla! con SobiPro - Instalación (I): on-de-directorios-en-joomla-con-sobipro-instalacion-i.html
- Gestión de Directorios en Joomla! con Sobi Pro - Gestión de Secciones y Categorías (II): on-de-directorios-en-joomla-con-sobi-pro-gestion-de-secciones-y-categorias-ii.html
- Gestión de Directorios en Joomla! con SobiPro - Actualización del Componente (III):
- Liberado SobiPro 1.0 estable: https://www.webempresa.com/blog/item/541-liberado-sobipro-10-estable.html

En Webempresa no implementamos el componente Sobipro por defecto en nuestros packs pero lo puedes instalar posteriormente ya que se trata de una extensión gratuita.

Saludos.

ResponderCitar
Respondido : 06/06/2012 3:30 am

Cursos Gratuitos WordPress

SAM
 SAM
Usuario experto

Es el sobi2, pero sabeis a que se debe???

ResponderCitar
Respondido : 06/06/2012 10:48 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola SAM

Cómo aparece entonces cuando intentas cargar anuncios, puedes enviar la url exacta, algún usuario registrado y alguna captura de pantalla

Si cambias de template te sucede lo mismo?

Saludos.

ResponderCitar
Respondido : 06/06/2012 4:58 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress