Banners que desaparecen solos  

 
Ana Isabel
 Ana Isabel
Usuario eminente

No se que pasa últimamente en mi blog que no aparecen los banners que pongo y los que ya están puestos desaparecen solos.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 21/02/2018 10:55 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Ana.

¿ Puedes darnos más información ? ¿ Que banes son los que desaparecen ? si puedes alguna captura de como los insertas y lo que se tendría que mostrar en el front de tu web.

Si accedo a la URl que muestras veo que carga todo:

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 21/02/2018 11:43 am

Cursos Gratuitos WordPress

Ana Isabel
 Ana Isabel
Usuario eminente

Los banner HTML que colocó en la cabecera o a pie de página, por ejemplo, No salen

ResponderCitar
Respondido : 21/02/2018 6:03 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Soporte CMS Webempresa Moderator

Hola

Como insertas estos banners, actualmente al ver tu sitio no veo ningun ni en la cabecear ni en el footer.
Envíanos algunas capturas de pantalla de cómo lo insertas y en caso de hacerlo por código el código que usas.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 21/02/2018 8:51 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Ana Isabel
 Ana Isabel
Usuario eminente

Ya, no se ven porque algo pasa, porque están puestos y antes se veían sin problemas.
Los inserto a través de la opción Ads de mi Theme, como siempre.
Te paso captura.

ResponderCitar
Respondido : 23/02/2018 9:41 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola Ana,

Revisando el código de tu web veo que el código del banner sí que está cargando. Lo que ocurre es que la imagen que estás cargando dentro del banner no existe. Por ejemplo, esta imagen que trata de cargar no la tienes en la web:
Contenido solo visible a usuarios registrados

Tendrías que asegurarte de que la ruta y el nombre de la imagen que has puesto es correcto.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/02/2018 3:08 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Ana Isabel
 Ana Isabel
Usuario eminente

Era eso, había borrado las fotos sin darme cuenta. :laugh: gracias!

ResponderCitar
Respondido : 24/02/2018 9:57 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Ana Isabel.

Genial !!!! me alegra que lo solucionaras. :cheer:
Ya sabes, cualquier consulta que tengas no dudes en comunicarlo. 😉

Cerramos el tema.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 24/02/2018 10:19 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro