error 404 con goolge  

 
Antonio
 Antonio
Nuevo usuario

por favor mirar archivo adjunto e indicar como proceder

Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 19/09/2018 7:53 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Esas urls son de autosave, es decir cuando estas creando un artículo y no guardas se autoguarda automáticamente, sin embargo no he visto casos similares en que se haya indexado el contenido de autoguardado.

Es posible que sea algo puntual ya que veo dos urls ambos del mismo post con id 1896, igual si te sigue ocurriendo para evitar esto podrías guardar tus cambios, o marcar como no publico la entrada mientras la estas haciendo.

También podrías evaluar desactivar el autosave:
https://trickspanda.com/how-to-disable-wordpress-autosave/

Las urls que estan indexadas es correcto que te salga error 404, otra opción sería redireccionarlas al artículo final

Saludos.

ResponderCitar
Respondido : 19/09/2018 8:50 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación