he roto Utility en word press  

 
Jesus
 Jesus
Honorable Member

Buenos días:
Intentando ayer cambiar los 4 cuadrados que adjunto en la primera captura de pantalla, en Utility que es donde me habeis enseñado que se cambia , me los cargue y ahora no aparecen en la segunda captura de pantalla que os adjunto como lo podreís ver, no aparecen. Os adjunto tambien en la tercera captura de pantalla , como esta Utility. Si se pueden poner de nuevo decirme como.(o sea poner los 4 Utility )
En caso de que no se pueda me lo deciis y hago otro word press igual y asi practico gracias.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 02/02/2016 11:55 am
Julen
 Julen
Miembro Admin

Hola,

Dado a que los cambios se realizaron en el día de ayer, yo te recomendaría restaurar tu sitio web a un estado anterior en el que se mostraban los elementos que nos comentas. Esto puedes hacerlo desde tu cPanel, Archivos, cPremote Backup Management, con el fin de que vuelvas a un estado anterior

Revisa los siguientes videotutoriales de nuestro blog donde podrás visualizar el proceso:

para restaurar ficheros y carpetas www.webempresa.com/blog/item/1720-restaura-la-carpeta-public-html-completa-con-cpremote-backup-management-en-cpanel.html

para restaurar base de datos www.webempresa.com/blog/item/1717-restaura-una-base-de-datos-con-cpremote-backup-management-en-cpanel.html

Saludos

ResponderCitar
Respondido : 02/02/2016 2:28 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress