Desaparece el slider en la segunda diapositiva  

 
Jorge Antonio
 Jorge Antonio
Usuario experto

En el slider de la página de inicio, el slider desaparece cuando cambia a la segunda diapositiva.

Alguien me puede decir porque pasa esto y como solucionarlo?

Muchas gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 05/12/2017 1:22 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Jorge.

Revisando con el inspector de la web veo un aviso quehace referencia al slider:

Contenido solo visible a usuarios registrados

Este aviso lo que nos indica es que no están definidas unas funciones para que el slider se muestre bien, lo mas seguro que sea un problema de programación de tu web o alguna modificación que se realizara en las funciones.

Comprueba si tienes actualizaciones pendientes de extensiones, WP, plantilla, etc.. y si después de actualizar todo se soluciona.

Si no fuera así tendrás que consultar con los desarrolladores de la plantilla por si tienen alguna actualización o te pueden ofrecen alguna solución, supongo que como tu tendrán otros usuarios con el mismo problema y lo tienen identificado.

Añado, encontré esto por si te puede servir de ayuda -> https://divibooster.com/fix-divi-sliders-and-images-not-working-with-wp-4-5/

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 05/12/2017 2:04 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro