No puedo conectarme a las webs pero funciona el correo  

 
Adolfo
 Adolfo
Prominent Member

llevo un dia sin poder conectarme a las webs a traves de mi explorador,chrome aunque el correo electronico funciona,. El router de la fibra optica esta conectada y dice conectada bien
solo puedo usar la aplicacion que uso ahora de avast secure browser momentaneamente para entrar en web empresa pero no me deja abrir un ticket de consulta
gracias

adolfo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 14/05/2019 12:30 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Adolfo.

Veo que carga bien:

no me deja abrir un ticket de consulta
Puede ser problemas de cookies.

Intenta realizar una limpieza de navegador siguiendo los pasos de esta guía:
-> https://guias.webempresa.com/preguntas-frecuentes/limpiar-la-cache-del-navegador/

Puedes probar acceder con el navegador en modo incógnito:
-> https://support.google.com/chrome/answer/95464?co=GENIE.Platform%3DDesktop&hl=es

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 14/05/2019 12:58 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro