Error de acceso a backend y frontend  

 
Michael Salas
 Michael Salas
Usuario experto

Buenos días, tengo un problema con el acceso y la administración de mi página web. Al intentar acceder al back end, me autentifico con los datos correspondientes y no accede. A demás en la parte del front end, se carga un código de error en la parte superior del sitio.

Error
XML Parsing Error at 1:14. Error 30: XML declaration not well-formed
XML Parsing Error at 1:14. Error 30: XML declaration not well-formed
XML Parsing Error at 1:14. Error 30: XML declaration not well-formed
XML Parsing Error at 1:14. Error 30: XML declaration not well-formed
XML Parsing Error at 1:14. Error 30: XML declaration not well-formed
XML Parsing Error at 1:14. Error 30: XML declaration not well-formed

Por favor, si podrían darme un alcance de lo ocurrido. Ayer estuve trabajando normal e incluso al retirarme lo había dejado funcionando muy bien.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 22/03/2013 6:41 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Estas usando alguna extensión de ARI?, aqui se trata el tema del error que te sale

http://www.ari-soft.com/ARI-Quiz-Lite/21652-XML-Parsing-Error-at-114.-Error-30-XML-declarati.html

Tu sitio esta en mantenimiento y no podemos ver más detalle.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/03/2013 7:20 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Michael Salas
 Michael Salas
Usuario experto

Lo único que hice, fue actualizar contenidos como Redes Sociales y Localización, en este último quize agregar un mapa de google, y como no pude escribí a soporte@webempresa.com el día de ayer. Luego hoy, me doy con la mala sorpresa de no poder ingresar a mi sitio web, ni al lado de administrador. A demás me di cuenta del favicon que yo había actualizado no es el mismo que ahora aparece ahi. Lo último que instalé fue el plugin, para google maps.

ResponderCitar
Respondido : 22/03/2013 7:30 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Michael,

¿Puedes por favor enviar un momento tu IP a soporte, a través del ticket que tenias abierto para que revisen un momento si hubo alguna incidencia puntual con los cambios que hiciste?.

Para obtener tu IP Pública acceda desde su equipo a: http://find.youripfast.com/ e indíquenos la IP que le muestra.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/03/2013 10:46 pm

Cursos Gratuitos WordPress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Michael,

El problema al parecer era a nivel de servidor, verifica si se encuentra correctamente tu sitio web.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/03/2013 11:54 pm
Michael Salas
 Michael Salas
Usuario experto

Muchas gracias, el problema está resuelto.

Bendiciones 😛

ResponderCitar
Respondido : 23/03/2013 12:17 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro