Avisos
Vaciar todo

Desconfiguración general  

 
Cecilia
 Cecilia
Honorable Member

Estimados:
Hasta ayer x la noche iba realizando modificaciones y chequeando las mismas. Hoy abro el sitio y se comporta de una forma que desconozco y por lo tanto no sé qué hay que corregir.

Por ejemplo:
- no se despliega el menú superior
- en el pie de página aparecen links y publicidades que no sé de dónde salieron.
- desapareció el módulo de fotos
- el video de la home
- abajo apareció un módulo "clasificados" que hace más de 1o días que no lo toco

Estoy segura que algo he tocado que produjo esos cambios, lo extraño es que ayer estaba todo de otra forma.

De todos modos agradeceré me indiquen cómo vuelvo atrás.
Gracias

Ceci 🙁

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 10/06/2013 5:46 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Cecilia

Tienes copias de seguridad con Akeeba con con Xcloner?

Si no tienes copias recientes puedes utilizar las copias del sistema, a través de CPremote que es una aplicación disponible desde tu cpanel

Para más información envía un ticket de soporte.

Saludos.

ResponderCitar
Respondido : 10/06/2013 8:13 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Cecilia
 Cecilia
Honorable Member

Puede ser que haya algún problema con el sitio?

https://laprensa-cp77.webjoomla.es/cpanel

Error 111 (net::ERR_TUNNEL_CONNECTION_FAILED): Error desconocido.

ResponderCitar
Respondido : 10/06/2013 8:45 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Cecilia

Accede sin https

Es decir sólo con :
http://laprensa-cp77.webjoomla.es/cpanel

Saludos.

ResponderCitar
Respondido : 10/06/2013 9:08 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Cecilia
 Cecilia
Honorable Member

Gracias

SOLUCIONADO

ResponderCitar
Respondido : 29/06/2013 12:32 am