Ingreso a la web  

 
Yina Paola
 Yina Paola
Reputable Member

hola ayúdeme a recuperar mi ingreso a la web, Hace dias desapareció y no se como solucionar el problema para ingresar Segun nla revision muestra este error

Hola,

Vemos que hay logs de errores que podrian generar un error 500 en el servidor

[24-May-2016 17:53:08 UTC] PHP Fatal error: require_once(): Failed opening required '/home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/includes/debugger.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/all-in-one-favicon.php on line 23
[24-May-2016 20:17:09 UTC] PHP Fatal error: require_once(): Failed opening required '/home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/includes/debugger.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/all-in-one-favicon.php on line 23
[24-May-2016 20:17:32 UTC] PHP Fatal error: require_once(): Failed opening required '/home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/includes/debugger.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/all-in-one-favicon.php on line 23
[24-May-2016 20:37:43 UTC] PHP Fatal error: require_once(): Failed opening required '/home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/includes/debugger.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/all-in-one-favicon.php on line 23
[24-May-2016 20:38:52 UTC] PHP Fatal error: require_once(): Failed opening required '/home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/includes/debugger.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/yosoyinm/public_html/www.multiappsoft.com/wp-content/plugins/all-in-one-favicon/all-in-one-favicon.php on line 23

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 25/05/2016 2:39 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Tienes un problema con el plugin all-in-one-favicon, para que se muestre la web tendrias que desactivar el plugin, para esto tienes que ir a la ruta wp-content/plugins/all-in-one-favicon y renombrar el directorio a all-in-one-favicon_old

Verifica si con este cambio se visualiza la web.

ResponderCitar
Respondido : 25/05/2016 4:09 am

Cursos Gratuitos WordPress

Yina Paola
 Yina Paola
Reputable Member

Hola mira que soporte tecnico me dijo esto acerca del plugin que estaba aectando la web , ingrese al directorio y le cambie nombre, pero no funciono, luego procedi a eliminarlo y continua sin acceso...

ResponderCitar
Respondido : 25/05/2016 6:06 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Eliminar el archivo error_log, intenta ingresar neuvamente a tu sitio web y verifica si se genera de nuevo con errores recientes.

Si sigues con problemas tendrías que evaluar recuperar una copia de seguridad.

Saludos

ResponderCitar
Respondido : 25/05/2016 8:34 pm

wpdoctor-revisa-la-salud-de-tu-wordpress