Botones Redes Socia...
 

Botones Redes Sociales Jommla  

Página 4 / 4
 
ADRIAN
 ADRIAN
Estimable Member

Hola:

He tenido que desinstalar la aplicación AMPZ de nuestra página, pues a la hora de compartir en Twitter, la imagen no aparece y en su lugar sale un fondo gris con un cuadrado en morado.

Me he descargado ya 4 plugin libres-free y todos me dan problemas. El último ha sido 'Coala Web' pero me dice que tengo que tener la versión de Joomla 3.6

Por favor, me podéis ayudar e indicar que aplicación funciona correctamente para nuestra página web en Webempresa ?

Muchísimas gracias como siempre.

Adrián Sánchez

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 05/09/2018 10:32 am
ADRIAN
 ADRIAN
Estimable Member

Hola de nuevo:

Nada; seguimos en el mismo sitio. Adjunto archivos-imagen.

Adrián Sánchez

ResponderCitar
Respondido : 10/11/2018 12:53 pm

Cursos Gratuitos WordPress

Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Adrian.

Pues no se que decirte ya que lo estoy probando y funciona bien como puedes ver en esta URL de Twitter
-> Contenido solo visible a usuarios registrados

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 10/11/2018 1:29 pm
ADRIAN
 ADRIAN
Estimable Member

Hola de nuevo:

Adjunto archivos imagen con el resultado de tu última propuesta. He cerrado sesión en Twitter, he vuelto a logearme, en accedido a la URL que me remites (adjunto archivo donde puedes comprobar que el artículo no tiene la imagen que sí tiene la web www.quieroauditoriaenergetica.org en la sección 'noticias) y me sale lo mismo desde el principio.

Yo tampoco se a que es debido, pero en mi tablet y en los 7 ordenadores que hay en la oficina siempre sale lo mismo. Hace 10 días realizamos un mailing a un artículo importante, y todos los compartidos en Twitter (que fueron más de 300) salían sin la imagen (lo puedes comprobar tú mismo si vas hacia finales de octubre de nuestra cuenta en Twitter @quieroauditoria )

En fin, no se que decir ni hacer. Espero ayuda. Mil gracias.

Adrián Sánchez

ResponderCitar
Respondido : 10/11/2018 2:40 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Adiran.

Comprueba si puedes compartir esta URL:
-> https://mary52.webempresa.eu/quieroau_1541851794/blog/14-categoria-blog-1/364-congreso-paraliza-derogacion-impuesto-sol

Con eso revisaremos si es problema de web o algo que esta afectando al propio Twitter y así vamos descartando cosas.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 10/11/2018 2:52 pm
Página 4 / 4

Por favor Iniciar Sesión o Registro