Fondo erroneo footer  

 
Sintesis
 Sintesis
Usuario eminente

Buenos días.

Ayer estuve modificando cosas del Caché con w3 total caché, aunque no sé si el problema viene de ahí.
El caso es que me ha aparecido este fondo debajo del Footer, pese a que es Qode Options -> Footer no tengo ningún fondo puesto.

Cómo puedo arreglarlo?

Gracias.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 18/05/2017 9:44 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola.

No veo lo que nos indicas, en el footer no aparece ninguna imagen.

Si quieres añadir un aimagen al footer añade lo siguiente a tu archivo de estilos CSS:

.footer_top_holder {
background-image: url("url donde tienes la imagen");
}

Un saludo

ResponderCitar
Respondido : 18/05/2017 10:05 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Sintesis
 Sintesis
Usuario eminente

Hola,

Gracias por la respuesta. Yo sigo viendo el mismo problema.

No quiero poner nada en el fondo, quiero dejarlo con el mismo gris oscuro, como lo tenía hasta hace poco. El problema me ha surgido hoy (estoy intentando mejorar la velocidad de carga de la web) y imagino que habré tocado algo que no debía. ¿Qué puede ser?

Gracias de nuevo!

ResponderCitar
Respondido : 18/05/2017 5:48 pm
Sintesis
 Sintesis
Usuario eminente

Hola,

Gracias por la respuesta. Yo sigo viendo el mismo problema.

No quiero poner nada en el fondo, quiero dejarlo con el mismo gris oscuro, como lo tenía hasta hace poco. El problema me ha surgido hoy (estoy intentando mejorar la velocidad de carga de la web) y imagino que habré tocado algo que no debía. ¿Qué puede ser?

Gracias de nuevo!

ResponderCitar
Respondido : 18/05/2017 5:48 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola.

No consigo ver esa imagen, como podrás ver en la captura no aparece:

Revísalo desde un equipo que no suelas utilizar para acceder a la web, comprueba si con otro navegador no te ocurre lo mismo.

Es posible que sea por problemas de cache de navegador, puedes probar a limpiarla y comprobar si se soluciona:

Revisa lo siguiente -> https://guias.webempresa.com/preguntas-frecuentes/limpiar-la-cache-del-navegador/

un saludo

ResponderCitar
Respondido : 18/05/2017 5:55 pm
Sintesis
 Sintesis
Usuario eminente

Solucionado!

Gracias por la atención

ResponderCitar
Respondido : 18/05/2017 6:48 pm

Cursos Gratuitos WordPress