No se ven gastos de envío en WooCommerce  

 
Jose Miguel
 Jose Miguel
Usuario experto

Hola,

Teníamos configurados los gastos de envío correctamente en la web antes del traslado y ahora, no sé por qué, NO se ven los gastos de envío configurados en los ajustes de WooCommerce.

Si queréis os damos acceso para que comprobéis que, en principio, las zonas y los métodos de envío están configurados correctamente, pero NO se ven ni en la página Cart ni en la página Checkout

Podría ser algo relacionado con las últimas actualizaciones de Wordpress y WooCommerce?

Quizá debería actualizar el tema utilizado en la web?

Por favor, nos podéis ayudar con esto?

Gracias por anticipado.

Un cordial saludo,

José de Miguel

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 30/01/2017 9:59 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Jose Miguel.

Por favor ¿ puedes adjuntarnos una captura de la configuración de los transportistas. ?
Adicionalmente prueba a regenerar los enlaces permanentes.
.- accede a Ajustes -> enlaces permanentes y pulsa en Guardar cambios.

Esto regenera todos los enlaces.

Podría ser algo relacionado con las últimas actualizaciones de Wordpress y WooCommerce?
Es fácil, actualiza lo que tengas pendiente, las actualizaciones tienes realizarlas ya que suelen ser por problemas con algún bug ( código ) o mejoras.

Como consulta ¿ el traslado lo realizamos nosotros o lo realizasteis vosotros ?

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 30/01/2017 12:57 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro