[Resuelto] plugin no compatible  

 
Jota
 Jota
Reputable Member

Hola, me da error este plugin que esto probando en un clon. No es porque en algún momento deshabilité algo de Gutenberg.

plugin

 

 

El clon:  Contenido solo visible a usuarios registrados

Respondido : 15/07/2020 2:16 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Jota,

¿Puedes indicarnos cual es el plugin que no es compatible y que deseas añadir con este shortocode? de esta forma podemos verificar con mayor detalle lo que nos comentas

Un Saludo

Respondido : 15/07/2020 3:04 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Jota
 Jota
Reputable Member

@karen

Hola, perdón, pensé que había cerrado el tema. 

Ya está solucionado. Gracias.

Respondido : 15/07/2020 5:27 pm

Por favor Iniciar Sesión o Registro