Pluguin Sensei  

 
Ruben
 Ruben
Reputable Member

Hola que tal quería hacer una consulta si el Tema Flastsome es compatible con el plugin Sensei para hacer los cursos...

en caso contrario que otros tema me recomendarían?

Muchas Gracias

 

Citar
Respondido : 30/10/2020 7:58 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Ruben,

Según su página de compra desde la versión 3.5.0 insertaron la opción de compatibilidad con sensei > https://themeforest.net/item/flatsome-multipurpose-responsive-woocommerce-theme/5484319 , y actualmente su última versión es la 3.12.3 por que debería ser compatible con el complemento que mencionas, igualmente puedes verificar escribiendo un ticket a los desarrolladores con las dudas que tengas de compatibilidad.

Un saludo 🖐️ 

ResponderCitar
Respondido : 30/10/2020 8:04 pm

Cursos Gratuitos WordPress