Problema tras enviar formulario hecho con DIVI  

 
Juan
 Juan
Nuevo usuario

Hola,

Tengo un problema muy raro con los formularios de mi página web. Todos funcionan más o menos bien, el problema me aparece cuando envío el formulario. Tenga éxito o haya introducido mal los datos, el mensaje de éxito / error viene acompañado de que otro formulario se cargue en vez del original. No sé explicarlo mejor, pero adjunto una imagen donde se puede ver el proceso.

Un saludo y muchas gracias,
Juan

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/09/2018 11:36 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Juan.

Lo acabo de probar y parece que ese es el funcionamiento, el primero es para que pongas tu correo y teléfono y el segun es para que añadas una consulta:

No conocemos tu página para poder informarte mejor, pero revisa si dentro del módulo del formulario tienes la opción de eliminar esa segunda página del formulario.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 27/09/2018 3:02 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro