Avisos
Vaciar todo

Problemas de visualizacón de parte de la pagina de inicio  

 
Ignacio
 Ignacio
Usuario experto

Buenas tardes, 

En la página de inicio, entre el SLIDER DE MARCAS y los PRODUCTOS NUEVOS, hay una foto con un texto, que hasta ayer podía ver sin problemas. 

Resulta que si entro en el BackOffice, y mientras estoy logueado, no hay problema y consigo verlo, pero si dejo de estar logueado, desaparece y no puedo ver ni la foto, ni el texto. 

Espero sus aportaciones, muchísimas gracias por todo. 

Saludos. 

Nacho

Contenido solo visible a usuarios registrados

Citar
Respondido : 05/05/2021 12:23 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Ignacio,

Es posible que algún plugin este ocasionado el conflicto de visualización de esta imagen, prueba desactivar todos los plugins y dejar solo los requeridos por tu tema luego de ello verifica si al hacerlo la imagen se logra ver de forma correcta si es así ve activando uno por uno hasta determinar cual causa el conflicto.

Comprueba esto y nos comentas como ha ido todo

Un Saludo

ResponderCitar
Respondido : 05/05/2021 1:50 pm
Ignacio me gusta

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Ignacio
 Ignacio
Usuario experto

@karen

Hola Karen, muchas gracias. 

Pues resulta que el plugin de Cookiebot, es el que hacía que no se viera bien. 

Ahora lo he apagado, y voy a ver como soluciono lo del tema de las cookies.... 😉

Muchas gracias por todo. 

Saludos. 

Nacho

ResponderCitar
Respondido : 05/05/2021 2:37 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Ignacio,

Enhorabuena lograste localizar el plugin que ocasionaba el conflicto, siempre es un placer poder ayudarte

Quedamos muy atentos como ha ido todo

Un Saludo 😊 

ResponderCitar
Respondido : 05/05/2021 3:01 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress