Avisos
Vaciar todo

[Resuelto] Ventana emergente de Elementor (No se ve la imagen adjunta)  

 
Amparo
 Amparo
Nuevo usuario

Hola!

 

He creado una ventana emergente en elementor (para captar suscriptores) pero la imagen adjunta no se ve.

Un compañero me ha dicho que es por esto: 

Esto es lo que aparece donde debería aparecer la ruta a la imagen. Dos enlaces:

https://amspanish.com/wp-content/uploads/2020/05/Copia-de-CONSEJOS-PARA-APRENDER-ESPANOL.pn g" target="_blank" rel="nofollow ugc noopener noreferer">https://amspanish.com/wp-content/uploads/2020/05/Copia-de-CONSEJOS-PARA-APRENDER-ESPANOL.pn g"/>
es decir:
https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_540,h_810/ y

como están juntos los dos enlaces, da error no mostrando nada. El primer enlace corresponde a algún compresor de imagenes que quizas estás usando

 

¿Cómo puedo arreglarlo?

 

 

Contenido solo visible a usuarios registrados

Respondido : 12/07/2023 10:53 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Amparo.

Creo que el problema o tienes en el plugin de Cache W3 Total Cache

Para probarlo desactiva momentáneamente el plugin y revisa si se muestra la imagen.

 

Un Saludo

Respondido : 12/07/2023 11:52 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Amparo
 Amparo
Nuevo usuario

Genial, muchas gracias. Ya está solucionado 😉

Respondido : 12/07/2023 4:31 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Amparo, 

Enhorabuena has logrado solucionarlo, no dudes en escribirnos si tienes cualquier otra consulta. 

Un Saludo 😊 

 
Respondido : 12/07/2023 4:32 pm

wpdoctor-revisa-la-salud-de-tu-wordpress