Avisos
Vaciar todo

Widjet "EXTRA Inicio de Sesión" no me funciona.  

 
RAMÓN
 RAMÓN
Estimable Member

Hola, buenos días.

Como podéis ver en la captura, En apariencia=>personalizar=>barra lateral principal, tengo instalado en primera línea el widjet "EXTRA Inicio Sesión".

Ya le di a "PUBLICAR". Y no lo refleja en la web, se lo salta. El primero que aparece es buscar.

¿Porqué es esto y como puedo solucionarlo?.

Muchas gracias.

 

Contenido solo visible a usuarios registrados

Citar
Respondido : 12/01/2021 8:57 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Ramón.

Veo que se muestre el widget de inicio de sesión en el lateral

screenshot nasdaqworld.com 2021.01.12 10 54 40

 

Un saludo

 

ResponderCitar
Respondido : 12/01/2021 9:55 am

wpdoctor-revisa-la-salud-de-tu-wordpress

RAMÓN
 RAMÓN
Estimable Member

@pepesoler

Y porqué yo no lo veo?.

ResponderCitar
Respondido : 12/01/2021 10:00 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Ramón.

Prueba a revisarlo sin estar logueado y revisa también desde otro navegador distinto o con el navegador en incognito:

-> https://support.google.com/chrome/answer/95464?co=GENIE.Platform%3DDesktop&hl=es

 

Un saludo

ResponderCitar
Respondido : 12/01/2021 10:29 am

Cursos Gratuitos WordPress

RAMÓN
 RAMÓN
Estimable Member

@pepesoler

Vale Pepe, disculpa mi empanada. Tiene toda la lógica del mundo mundial. Una vez logeado, no se necesita. 😴 

Muchas gracias.

ResponderCitar
Respondido : 12/01/2021 10:33 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Ramón.

 

Nada, como siempre un placer poder orientarlos en lo que nos sea posible 😀 

Cualquier consulta que tengas no dudes en comunicarlo.

 

Cerramos el tema.

Un saludo

ResponderCitar
Respondido : 12/01/2021 10:38 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación