Avisos
Vaciar todo

YellowPencil  

 
Jorge
 Jorge
Nuevo usuario

Buenos días, estamos realizando modificaciones sobre el css de nuestra web con este plugin.

He migrado la web hace unos días y estamos en el host de pruebas , al realizar cambios con este plugin nos sale el siguiente aviso. 

Hay alguna configuración en el servidor que me impida trabajar. ¿?

Adjunto pantallazo. 

 

image

Contenido solo visible a usuarios registrados

Citar
Respondido : 12/03/2021 1:42 pm
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Jorge.

.- Accede a tu cuenta de cPanel -> configurar PHP

.- En el bloque " Parámetros PHP configurables: " selecciona lso valores máximos de cada celda:

-> https://guias.webempresa.com/preguntas-frecuentes/cambiar-la-version-php/#Par%C3%A1metros%20PHP

 

Un saludo

 

ResponderCitar
Respondido : 12/03/2021 2:14 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación