Avisos
Vaciar todo

Alerta de Joomla  

 
RAFAEL
 RAFAEL
Estimable Member

Hace unos dias que ha aparecido este mensaje en panel de control 

Que puedo hacer? 

Gracias

Panel control

 

Contenido solo visible a usuarios registrados

Citar
Respondido : 30/11/2020 8:32 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Rafael.

Puedes modificar la versión de PHP desde tu cuenta de cPanel -> aplicaciones Webempresa -> Configurar PHP.

Solo tienes que seleccionar la versión de PHP que quieres pasar ese dominio desde el desplegable.

En este enlace tienes documentación:

-> https://guias.webempresa.com/preguntas-frecuentes/cambiar-la-version-php/

 

Ten en cuenta que tanto la plantilla como las extensiones que tienes instaladas tienen que soportar esa versión.

 

Un avez tengas modificada la versión de PHP revisa que todo cargue sin problemas, si vieras que tienes problemas en alguna sección de la web siempre puedes volver a una versión inferior.

 

Un saludo

 

 

 

 

ResponderCitar
Respondido : 30/11/2020 8:41 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación