Fallo en módulo int...
 

Fallo en módulo interno  

 
Antonia María
 Antonia María
Usuario eminente

He vistoeste fallo

[21-May-2020 20:33:37 Europe/Berlin] PHP Fatal error: require_once(): Failed opening required '/home/servici6/public_html/administrator/components/com_easyblog/includes/formatter/types/entry.json.php' (include_path='.:/opt/alt/php73/usr/share/pear') in /home/servici6/public_html/administrator/components/com_easyblog/includes/formatter/formatter.php on line 46

en serviciosfincas.com

¿qué puedo hacer?

Citar
Respondido : 22/05/2020 5:47 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Por lo que se muestra en tu mensaje veo que estas usando una extensión de blog

com_easyblog

De manera general revisa si tienes actualizada esa extensión, veo que es una extensión de pago por lo que igual podrías consultar a los desarrolladores.
https://extensions.joomla.org/extension/easyblog/

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/05/2020 6:35 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro