No funciona botón g...
 

No funciona botón guardar en gestión de módulos, plugins  

 
Jorge
 Jorge
Usuario activo

Hola,

He revisado el foro y todo el panel de administrador, cpanel, y no encuentro que falla.

Se trata del panel de administrador de una instalación realizada en este subdominio: magazine.formationstrategies.org (la instalación en mi dominio principal va bien).
Instale otro QuickStart de gavick gratuito (magazine). Todo iba bien, le ido añadiendo algunas extensiones para configurarlo: xmap, cloner, K2, idioma.. Me deja modificar como súper admin la mayoría de pestañas, opciones, etc.. salvo cuando abro el gestor de módulos, y el gestor de plugins. Clico la pestaña, se abre, hago los cambios pero luego al pulsar Guardar, o Guardar y Cerrar no hace nada. Pulsó entonces cancelar y cerrar y entonces se cierra sin haber guardado cambios. No salen mensajes de error ni nada, simplemente los botones guardar no funcionan.

He comprobado los permisos de súper user, por el administrador de plantillas, pero no encuentro nada. La versión joomla es 3.3, la versión de la plantilla la última actualizada de gavick.

Gracias por la ayuda

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 30/08/2014 12:20 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Jorge,

¿Y en tu archivo error_log de Contenido solo visible a usuarios registrados hay algún error al respecto?

Entiendo que es Joomla 3.3.3 ¿correcto?, para situarnos mejor.

Si vas a Configuración Global, pestaña "Servidor", Configuración del Servidor, Informe de errores y lo pones en Máximo y guardas los cambios y luego vuelves al Gestor de Módulos y tratas de reproducir el problema ¿se muestra algún error?

Dispones de una herramienta para comprobar el estado de tu cuenta que revisa la mayoría de problemas habituales que puedes tener con el hosting.

Accede a tu Área de Cliente y pulsa en "Crear Ticket", verás una nueva pantalla que te permite usar el nuevo Asistente Virtual Stephan, pulsa en "Pedir una revisión automática a Stephan", escoge la cuenta de hosting que quieres revisar y pulsa en "Revisar Cuenta", al cabo de unos 30 segundos aproximadamente te mostrara el resultado del análisis y si no resuelve tu problema podrás crear un ticket pulsando en la parte inferior en "Quiero crear un nuevo Ticket".

Una vez obtengas el reporte indícanos que errores te muestra que puedan estar relacionados con este tema para que te indiquemos.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 30/08/2014 12:38 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Jorge
 Jorge
Usuario activo

Hola Luis y gracias por la pronta respuesta,

He realizado tu indicación de elevar al nivel máximo el informe de errores en configuración global. He probado a usar el botón guardar donde no funcionaba y no han nuevos salido mensajes de error. Simplemente no funciona.
He probado algo más y tampoco funciona añadir nuevos users.

El archivo error_log pone esto:
[01-Aug-2014 05:05:36 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54
[01-Aug-2014 10:20:32 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54
[01-Aug-2014 15:57:42 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54
[01-Aug-2014 23:31:52 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 56
[02-Aug-2014 01:31:59 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54
[02-Aug-2014 06:26:55 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 56
[02-Aug-2014 13:09:55 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54
[02-Aug-2014 16:52:26 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54
[02-Aug-2014 19:05:32 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54
[05-Aug-2014 02:11:26 Europe/Berlin] PHP Fatal error: Maximum execution time of 60 seconds exceeded in /home2/formatio/public_html/magazine/libraries/joomla/feed/factory.php on line 54

En el informe de Stephan salen algunas cosas pero no soy capaz de ver nada relacionado con este tema. Es mejor continuar entonces mediante ticket?

Nuevamente gracias por vuestro soporte

ResponderCitar
Respondido : 30/08/2014 1:42 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Dichos errores no corresponden a fechas actuales.

Alguna de la esas extensiones que comentas te puede estar causando conflictos. Revisa el siguiente articulo de blog si te es de utilidad:

Detectar conflictos de jQuery, Javascript, Mootools mediante la herramienta Firebug

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 30/08/2014 1:52 am

Cursos Gratuitos WordPress

Jorge
 Jorge
Usuario activo

Hola Johnny,

He instalado Firebug, he puesto en el navegador la página del administrador para ver errores según dice el tutorial y salen varios (JQuery...) pero no logro interpretar que estoy viendo y cual es el módulo en conflicto si lo hay. No había manejado antes Firebug, pero es que realmente no se que es lo que estoy viendo:

ReferenceError: Asset is not defined
new Asset.javascript(update_url,{script.js (línea 231, col 1)
2
ReferenceError: Hash is not defined
JFormValidator<.isValid(e=form#module-form.form-validate /administ...t&id=186)validate.js (línea 4)
d/e<()mootools-core.js (línea 39)
Joomla.submitbutton(task="module.save")index.p...&id=186 (línea 40)
onclick(event=click clientX=256, clientY=100)index.p...nclick (línea 1)

...f(this.validate(n[r])==false){t=false}}(new Hash(this.custom)).each(function(e){...

He desplegado la lista de cada elemento pero en la lista no indica nada. Sigo muy perdido ..
He desinstalado algunas extensiones (tampoco había instalado muchas) y siguen los mismos errores (botón guardar de algunos módulos - no todos, gestor de plugins y usuarios). Actualicé a joomla 3.3.3. pero porque era también la última actualización de la plantilla gratuita de Gavick, tendrá algo que ver?

He vuelto a entrar en el archivo error.log del subdominio (anteriormente había entrado en el dominio principal) y sale todo esto con fecha actual:

30-Aug-2014 00:27:50 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 00:27:50 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 00:27:50 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 00:27:50 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 00:27:50 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 00:27:50 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 00:29:59 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 00:29:59 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 00:29:59 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 00:29:59 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 00:29:59 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 00:29:59 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 00:50:54 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 00:50:54 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 00:50:54 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 00:50:54 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 00:50:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 02:11:07 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 02:11:07 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 02:11:07 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 02:11:07 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 02:56:14 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 02:56:14 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 02:56:14 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 02:56:14 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 02:56:14 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 02:56:14 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 04:44:52 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 04:44:52 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 04:44:52 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 04:44:52 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 04:44:52 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 04:44:52 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 05:22:28 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 05:22:28 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 05:22:28 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 05:22:28 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 05:22:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 05:22:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 05:22:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 05:22:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 05:22:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 05:22:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 06:14:57 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 06:14:57 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 06:14:57 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 06:14:57 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 06:14:57 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 06:14:57 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 07:46:10 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 07:46:10 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 07:46:10 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 07:46:10 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 07:46:10 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 07:46:10 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 08:04:33 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 08:04:33 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 08:04:33 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 08:04:33 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 08:04:33 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 08:04:33 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 08:34:06 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 08:34:06 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 08:34:06 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 08:34:06 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 08:34:06 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 08:34:06 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 09:27:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 09:27:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 09:27:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 09:27:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 09:27:39 Europe/Berlin] PHP Notice: Undefined property: stdClass::$numOfComments in /home2/formatio/public_html/magazine/components/com_k2/views/item/view.html.php on line 264
[30-Aug-2014 09:27:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 09:27:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 09:35:38 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 09:35:38 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 09:35:38 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 09:35:38 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 09:35:38 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 09:35:38 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 10:28:58 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 10:28:58 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 10:28:58 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 10:28:58 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 10:28:58 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 10:28:58 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 10:50:49 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 10:50:49 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 10:50:49 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 10:50:49 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 10:53:43 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 10:53:43 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 10:53:43 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 10:53:43 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 13:09:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 13:09:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 13:09:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 13:09:39 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 14:58:34 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 14:58:34 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 14:58:34 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 14:58:34 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 15:32:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 15:32:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 15:32:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 15:32:30 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 17:44:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 17:44:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 17:44:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 17:44:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 17:44:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 17:44:55 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 18:31:11 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 18:31:11 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 18:31:11 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 18:31:11 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 19:20:48 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 19:20:48 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 19:20:48 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 19:20:48 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 19:20:48 Europe/Berlin] PHP Notice: Undefined property: stdClass::$numOfComments in /home2/formatio/public_html/magazine/templates/gk_magazine/html/com_k2/templates/default/category_item.php on line 43
[30-Aug-2014 19:20:48 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 19:20:48 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/includes/framework.php on line 72
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 124
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 127
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/libraries/joomla/session/session.php on line 925
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 24
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/templates/gk_magazine/index.php on line 25
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123
[30-Aug-2014 21:05:21 Europe/Berlin] PHP Warning: ini_set() has been disabled for security reasons in /home2/formatio/public_html/magazine/modules/mod_news_pro_gk4/gk_classes/gk.thumbs.php on line 123

ResponderCitar
Respondido : 30/08/2014 11:41 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Jorge,

Envía un ticket a soporte para que te resuelvan esto:

PHP Warning: ini_set() has been disabled for security reasons

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 31/08/2014 8:46 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro