Flechas correr imagenes producto Prestashop  

 
Manuel
 Manuel
Usuario eminente

Buenos dias.
Las flechas para correr imagenes de producto en Prestashop no funcionan correctamente, concretamente solo aparece la de la derecha y cuando llega a la última, desaparece esta tambien y no vuelve a aparecer.
Utilizo la plantilla leoshoe.
Saludos.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/03/2014 12:40 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Veo que funciona correctamente, he realizado la prueba concretamente en este producto:

Veo las dos flechas y funciona en forma de bucle.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/03/2014 6:51 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Manuel
 Manuel
Usuario eminente

Es tema está resuelto y puede cerrarse:
El problema era de la plantilla y toqueteando el código se puso bien no se como y al poco de la consulta; motivo por el que nadie pudo ver el fallo.
Si no he respondido antes es por que como la mayoría de los seres vivientes repletos de egoísmo :whistle: me sumí en una total despreocupación al tener el problema resuelto.
Pido disculpas a todos y siempre reconociendo la labor que se está haciendo.
Como empresario desde hace 40 años he aprendido que todo trabajo bien hecho ya sea este remunerado o no, debe tener su reconocimiento.
Gracias.

ResponderCitar
Respondido : 27/06/2014 12:40 am

Por favor Iniciar Sesión o Registro