Avisos
Vaciar todo

Imagenes borrosas en prestashop  

 
Susana
 Susana
Estimable Member

Buenas tardes:
Tengo un problema con las imágenes de los productos de mi tienda online, las miniaturas. Una vez entro en los productos, las imágenes se ven bien, pero las miniaturas se ven borrosas.
¿Me pueden indicar a qué puede deberse?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/11/2016 6:27 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Desde Preferencias > imagenes puedes definir el tamaño de tus miniaturas, luego puedes en la misma pantalla, al final, regenerar miniaturas.

Sin embargo no he visto problemas de imagenes borrosas, envíanos la url exacta para ver lo que comentas.

Saludos.

ResponderCitar
Respondido : 08/11/2016 9:26 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Susana
 Susana
Estimable Member

Perdón, se me había olvidado indicar que las imágenes borrosas aparecen en la versión móvil

ResponderCitar
Respondido : 09/11/2016 12:13 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Susana.

Esto es lo que yo veo y parece que se ven bien:

Es normal que al redimensionar las imágenes pierda un poco de calidad pero no es mucho ya que se visualiza bien.

Un saludo

ResponderCitar
Respondido : 09/11/2016 2:16 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Susana
 Susana
Estimable Member

Buenas! No son esas, las que aparecen borrosas son las miniaturas, las de la home por ejemplo, para que puedas hacerte una idea. Luego entras en el producto y se ve bien, pero la miniatura está borrosa.

ResponderCitar
Respondido : 09/11/2016 2:24 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Susana.

Sigo Viéndolo Bien :ohmy:

Si puedes adjuntarnos una captura de como lo ves, nos seria de ayuda para ver lo que nos indicas.

Un saludo

ResponderCitar
Respondido : 09/11/2016 2:50 pm

Cursos Gratuitos WordPress

Susana
 Susana
Estimable Member

Envío un pantallazo para que puedan verlo.

ResponderCitar
Respondido : 09/11/2016 3:00 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Veo correctamente la imagen, prueba en otro navegador y verifica si te sucede lo mismo ya que es posible que se haya quedado en cache de tu navegador.

Saludos.

ResponderCitar
Respondido : 09/11/2016 5:50 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Susana
 Susana
Estimable Member

Sí, efectivamente, era por el navegador que utilizaba. Ya lo bien. Muchas gracias

ResponderCitar
Respondido : 09/11/2016 8:01 pm