Las imagenes en los CMS del tema styleshop no se ven...  

 
Luis
 Luis
Usuario experto

Las imagenes en los CMS del tema styleshop no se ven. Solo aparece un signo de interrogación.
incluso en el panel de administración tambien sale el signo de interrogación.

Adjunto un Caps...

URL del sitio: Contenido solo visible a usuarios registrados

Si vas a mirar a alguien hacía abajo, que sea para ayudar a levantarle.

Citar
Respondido : 21/08/2014 6:52 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla

Asumo que ya solucionaste el problema ya que actualmente se ve una imagen en el lugar de tu captura de pantalla en tu sitio web

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 21/08/2014 10:00 pm

Cursos Gratuitos WordPress

Luis
 Luis
Usuario experto

No. Ustedes visitaron la pagina principal. El problema, cómo mensioné al principio, es solo cuando entras a cualquier pagina CMS(Pago Seguro, Condiciones, etc.). Agrego el Link:
http://pcmaximo.com/content/5-pago-seguro

Saludos cordiales.

Si vas a mirar a alguien hacía abajo, que sea para ayudar a levantarle.

ResponderCitar
Respondido : 22/08/2014 8:40 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Luis,

Lo que muestras son imágenes, puedes verlas en Contenido solo visible a usuarios registrados

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 22/08/2014 10:34 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Luis
 Luis
Usuario experto

Si. Se que eso es lo que se muestra pero solo lo hace cuando navegas en cualquier pagina CMS.
Lo que me está diciendo al mostrar esa imagen es que no reconoce la dirección de la imagen. Lo curioso es que en otras partes de la web si me las muestra correctamente...

Si vas a mirar a alguien hacía abajo, que sea para ayudar a levantarle.

ResponderCitar
Respondido : 11/09/2014 6:09 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Vete a módulos => Leo Administrar Widget => configurar luego baja hasta donde dice GROUP WIDGET FORM => formas de pago, presione en widget configuration, revisa si aparece dicha imagen con el símbolo de interrogación, de ser así prueba nuevamente a subir la imagen y verifica si se soluciona.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 11/09/2014 7:02 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Luis
 Luis
Usuario experto

Johnny Heredia Montiel.

Prové a subir de nuevo al imagen y con eso se solucionó.

Me da verguenza no llegar a ese rasonamiento.

Felicidades! Sigue así!

Si vas a mirar a alguien hacía abajo, que sea para ayudar a levantarle.

ResponderCitar
Respondido : 15/09/2014 5:44 pm

Por favor Iniciar Sesión o Registro