Módulo pago contrareembolso con comisión  

 
Francisco
 Francisco
Reputable Member

Buenas tardes,
tengo instalado en mi prestashop un módulo de pago contrareembolso con comisión. Algún cliente ya lo ha utilizado, pero ayer nos avisó otro cliente que no tenemos esta opción habilitada. Y es verdad, ahora resulta que no lo está visible, y no hemos tocado nada (aparentemente). He comprobado que está en el mismo hook que antes y que no tiene ninguna restricción de uso para España (como me pasó anteriormente con el de transferencia bancaria).
¿Qué puede ser? ¿Qué puedo mirar????
Muchas gracias y un saludo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 18/01/2015 1:11 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Francisco.
Que modulo es el que estas utizando?

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 18/01/2015 2:33 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Francisco
 Francisco
Reputable Member

Buenos días,
adjunto imagen para que veáis cual es el módulo que estamos utilizando.
Gracias.

ResponderCitar
Respondido : 19/01/2015 10:50 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Francisco,

Veo que el módulo es http://addons.prestashop.com/es/pagos-prestashop-modulos/6337-pago-contra-reembolso-con-comision.html

Es un módulo de pago, por tanto no podemos probarlo y ver como funciona. Puede que requiera alguna actualización o sea un bug, contacta con el desarrollador.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 19/01/2015 10:59 am

Cursos Gratuitos WordPress

Francisco
 Francisco
Reputable Member

Hola otra vez,
gracias y perdonad, acabo de ver cual era el error. Se había deshabilitado la casilla, envío por mensajería, para que el módulo se muestre cuando el cliente escoja esta opción.
Adjunto imagen para aclarar mejor la situación.
Así que todo resuelto.
Repito, muchas gracias!!!!!

ResponderCitar
Respondido : 19/01/2015 11:01 am

Por favor Iniciar Sesión o Registro