no puedo poner etiqueta rel nofollow algun link en cms prestashop  

 
Juan David
 Juan David
Usuario experto

buenas,
estoy intentando colocar el atributo rel nofollow a un link externo en una pagina cms de mi pagina prestashop pero al guardar no queda la modificación
ya vacie el cache
y desactive la reduccion de html

y nada no guarda el rel nofollow

tendencias en bisuteria

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 17/07/2017 6:20 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Miembro Moderator

Hola

No veo que el texto "tendenicas en bisuteria" en la url enviada tenga un link, es que no te aparece ni siquiere el html del link.

De ser este el caso posiblemente sea por un tema de cache, prueba desactivando temporalmente la cache o en los parámetros Avanzados > Rendimiento prueba desactivar la compresión HTML

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/07/2017 10:07 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Juan David
 Juan David
Usuario experto

ya realice eso que dices ya desactive el cache y desactive la compresion de html
no se ve el link por que lo borre miestras logro ponerlo como nofollow

nada sigue sin guardar el nofollow

ResponderCitar
Respondido : 17/07/2017 10:17 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Miembro Moderator

Hola

Prueba deshabilitando HTML Purify, revisa:
https://mypresta.eu/en/art/prestashop-16/disable-html-purifier.html

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/07/2017 10:43 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Juan David
 Juan David
Usuario experto

eso era muchas gracias

ResponderCitar
Respondido : 17/07/2017 10:50 pm

Por favor Iniciar Sesión o Registro