No se cobran los gastos de envío  

 
Susana
 Susana
Estimable Member

Buenas tardes:
He empezado a operar con mi tienda online. Puse dos días de gastos de envío gratis y al volver a poner los gastos de envío no me guardaba los cambios. Borré todos los transportistas que tenía y volví a crear el Envío por mensajería, para que por pedidos mayores de 60 euros, no se cobren gastos de envío. Pero ya no me funciona, da igual el precio del pedido que haga, que no me añade ningún gasto de envío....
Os envío unos pantallazos para que veáis cómo tengo configurado el transportista.
Les agradecería que me audaran rápido, ya que estoy perdiendo dinero....
Muchas gracias!

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 17/11/2016 2:11 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Susana.

Accede a Transporte -> Trasporte
Revisa el apartado Envío gratuito a partir de, comprueba que no tengas los gastos de envío gratuitos en 0

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 17/11/2016 3:14 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Susana
 Susana
Estimable Member

No, tengo puesto 60. De hecho me funcionaba todo bien hasta que he borrado todos los transportistas y lo he vuelto a crear...A partir de ese momento, no se incluyen los gastos de envío....

ResponderCitar
Respondido : 17/11/2016 3:24 pm
Susana
 Susana
Estimable Member

De hecho, me acabo de dar cuenta de que cuando voy a terminar el pedido, me aparece que no tengo transportista disponible, cuando sí lo tengo creado

ResponderCitar
Respondido : 17/11/2016 3:26 pm

Cursos Gratuitos WordPress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla

Prueba crear un transportista y no lo restrinjas por precio, verifica si te aparece.
Prueba también crear uno restringido por Peso (configura algún producto con peso y verifica)

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/11/2016 6:29 pm
Susana
 Susana
Estimable Member

Nada, sige sin añadirme los gastos de envío y sigue apareciéndome al final que no hay transportistas disponibles... Por favor, estoy desesperada...

ResponderCitar
Respondido : 17/11/2016 6:50 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Susana
 Susana
Estimable Member

Ya está solucionado. En Gestión de existencias / almacenes, no tenía asignado el transportista.

ResponderCitar
Respondido : 17/11/2016 7:09 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Que bueno que lo solucionaste.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/11/2016 8:50 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro