Avisos
Vaciar todo

Panel de administracion muy lento  

 
Ana Isabel
 Ana Isabel
Usuario experto

Hola. Llevo varios días que el panel de administracion de la tienda Prestashop va lentísimo, es desesperante porque cada vez que intento subir añadir algun producto al catalogo puedo estar un cuarto de hora y no se porque, antes iba bien.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 13/05/2014 5:44 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Entiendo que estás utilizando PrestaShop 1.6. En las pruebas que he realizado con esta versión sí que he notado que el panel de administración va un poco lento, pero nada que ver con lo que comentas con lo de las esperas de un cuarto de hora.

Como primera comprobación prueba a utilizar otro navegador distinto al que estás usando para ver si el problema se soluciona.

De no ser así, en el caso de que antes la velocidad fuera correcta y ahora no verifica si has instalado algún módulo adicional en tu web que haya podido causar esta lentitud o has realizado algún otro cambio en la configuración de PrestaShop.

ResponderCitar
Respondido : 13/05/2014 6:36 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Ana Isabel
 Ana Isabel
Usuario experto

El caso es que no he instalado ningún módulo por eso me parece raro. La próxima que vez que vuelva a subir algo probaré con otro navegador a ver que tal va.
Gracias!

ResponderCitar
Respondido : 14/05/2014 5:05 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Cuando hayas realizado pruebas con otro navegador (Firefox, Chrome, Safari, etc.) dinos que tal te ha ido, para verificar así si el problema estaba en el navegador o no.

ResponderCitar
Respondido : 14/05/2014 6:30 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Ana Isabel
 Ana Isabel
Usuario experto

Pues debió de ser un problema temporal porque hoy volví a probar con mi navegador de siempre (Firefox) y ya me iba bien...

ResponderCitar
Respondido : 15/05/2014 5:59 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Entiendo por lo que comentas que entonces debió de ocurrir algún problema puntual con el navegador. Para futuras ocasiones, si te vuelve a ocurrir lo mismo prueba directamente con otro navegador para verificar si el problema es ese.

ResponderCitar
Respondido : 15/05/2014 6:34 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación