Avisos
Vaciar todo

Actualización fallida: Internal Server Error  

 
Estibaliz
 Estibaliz
Nuevo usuario

Al ir actualizar plugins en wordpress me sale un error Actualización fallida: Internal Server Error

Al ir a editar paginas o post me sale el mismo error.

He desactivado el último plugin que active pero sigue fallando:

  Cookie Notice & Compliance for GDPR / CCPA

Contenido solo visible a usuarios registrados

Citar
Respondido : 07/11/2022 4:41 pm
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Estibaliz,

Desde el asistente virtual stephan podemos ver que tienes como version activa de PHP es la 8.1

image

Prueba bajar a una version mas estable de PHP que puede ser a partir de la 7.4 https://guias.webempresa.com/preguntas-frecuentes/cambiar-la-version-php/

Saludos!

ResponderCitar
Respondido : 07/11/2022 4:58 pm