Avisos
Vaciar todo

Configuracion de los gastos de envio en woocommerce  

Página 2 / 2
 
JOSE MANUEL
 JOSE MANUEL
Usuario experto

Hola,estoy intentando configurar los métodos de envío para europa en mi web,y he visto varios videos y leído en vuestro foro,pero no encuentro la forma de hacerlo en mi woocommerce,no aparecen las mismas opciones en mi pagina que en vuestros videos,necesito que me ayudéis con esto,gracias
Como podréis comprobar en mi captura de pantalla,en mi woocommerce no aparecen todas las opciones que vosotros indicais en los videos...

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 28/01/2017 10:26 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

He realizado una prueba en tu web y no veo que en ningún momento me indique que el precio del envío sea de 20 euros.

Cuando introduzco los datos de facturación veo que después de indicar la dirección de envío me muestra los portes de envío correctos, en mi caso de 4,95€.

ResponderCitar
Respondido : 03/02/2017 2:20 pm

Cursos Gratuitos WordPress

JOSE MANUEL
 JOSE MANUEL
Usuario experto

Eso es porque has echo el pago o la compra en la web original,donde los gastos de envio no se incluye europa,tienes que entrar en la web clon: https://aikobebees/clon
y realizar la compra aqui en esta,donde si que deja comprar para europa y donde si que se ha configurado los gastos para europa...

ResponderCitar
Respondido : 04/02/2017 10:44 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Jose Manuel.

En el clon solo aparece Portugal, no se si lo que te muestro es correcto o tenia que aparecer más países.
En la opción de Portugal si que aparecen los gastos de envío que tampoco se si son correctos los que aparecen.

¿Puedes indicarme si eso es correcto ?

Un saludo

ResponderCitar
Respondido : 04/02/2017 11:21 am

wpdoctor-revisa-la-salud-de-tu-wordpress

JOSE MANUEL
 JOSE MANUEL
Usuario experto

Portugal esta configurado con los mismos gastos de envio que españa.....
Los que son distintos te los muestro como estan configurado en el clon... te adjunto como lo tengo configurado y como debería aparecer...

ResponderCitar
Respondido : 04/02/2017 12:08 pm
JOSE MANUEL
 JOSE MANUEL
Usuario experto

Portugal esta configurado con los mismos gastos de envio que españa.....
Los que son distintos te los muestro como estan configurado en el clon... te adjunto como lo tengo configurado y como debería aparecer...

ResponderCitar
Respondido : 04/02/2017 12:08 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola José Manuel.

ok, primero pedirte disculpas por el tiempo en responder :blush:

Te voy a echar una mano , voy a revisarlo y tan pronto como localice donde está el problema actualizaré la entrada con más información.

Un saludo

ResponderCitar
Respondido : 05/02/2017 2:38 pm
Página 2 / 2