[Resuelto] ERROR HTTP 500 AL ACTIVAR WOOCOMMERCE  

Página 2 / 2
 
Pedro Jose
 Pedro Jose
Usuario activo

Hola! estoy intentando incluir una tienda online en mi web y para ello voy a utilizar WooCommerce. He descargado el plugin pero al activarlo la web me da un error: HTTP 500 y he tenido que restaurar la web porque no podía ni siquiera acceder al panel de Wordpress.

Hoy he probado a hacer un clon de la web con WP Staging y he desactivado todos los plugins del sitio, he intentado activar de nuevo el plugin WooCommerce, he borrado el plugin WooCommerce Admin y ha vuelto a aparecer el error: HTTP ERROR 500. También he probado a subir los megas dedicados a PHP pero vuelve a aparecer el error.
El tema sobre el que corre la web es: The7

¿Podrían ayudarme a averiguar qué pasa?

Gracias

Respondido : 28/09/2020 5:16 pm
Pedro Jose
 Pedro Jose
Usuario activo

@pepesoler

Buenos días,

ya no me da error.

Mil gracias!

Respondido : 30/09/2020 11:25 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Pedro Jose.

Genial !!! me alegra que se solucionara.

Cualquier consulta que tengas no dudes en comunicarlo.

 

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

Respondido : 30/09/2020 12:08 pm
Página 2 / 2

Por favor Iniciar Sesión o Registro