Avisos
Vaciar todo

Fallo en Chrome  

 
Amil
 Amil
Usuario activo

Hola,

Desde ayer, al abrir el blog de la web en chrome, desde cualquier ordenador, y mover un poco el scroll, da el fallo que adjunto. En el resto de navegadores no pasa esto. Y siempre ha funcionado bien en Chrome.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 17/03/2016 8:46 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

He probado tu sitio web en chrome y no he visto ningún problema, es posible que sea algo específico de tu navegador chrome, podrías probarlo en otro ordenador

Luego si sigues con problemas prueba desactivar plugisn que tengan que ver con el scroll por ejemplo el que te lleva al inicio (la flecha que aparece cuando bajas el scroll)

Saludos.

ResponderCitar
Respondido : 17/03/2016 9:38 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Amil
 Amil
Usuario activo

Solo ocurre en los artículos del Blog, y no es solo a mi PC, a tus compañeros de soporte también les ocurre y a otros PCs de otras ciudades.

ResponderCitar
Respondido : 17/03/2016 9:53 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

He probado con google chrome en mac y no he detectado el problema que comentas.

Posiblemente ocurrra en algunas versiones de chrome solamente, prueba desactivando los plugins que cargan en esta página de blog, prueba por ejemplo desactivar el plugin para ir a la parte superior

Saludos.

ResponderCitar
Respondido : 17/03/2016 10:29 pm

Cursos Gratuitos WordPress