Avisos
Vaciar todo

[Resuelto] Mis páginas en Classic Mode no cargan  

 
Silvia
 Silvia
Usuario activo

Buenos días,
Ayer estuve trabajando con normalidad en las páginas de la web prueba digital dentro de mi dominio https://optimavdigital.com/pruebadigital y todo estaba correcto. Acabo de entrar para seguir trabajando y las páginas que yo he creado Inicio prueba 1, prueba inicio 2 y Sobre mí cuando entro en ellas en Classic Mode no veo el contenido, ni las plantillas ni para añadir elementos ni nada. Si clico en previsualizar página si veo el contenido.
Les adjunto un par de pantallazos por si no me he explicado bien
¿puede ser un problema del hosting? o ¿habré tocado yo algo de forma incorrecta?
Si pudieran ayudarme se lo agradecería

Gracias
Saludos

Contenido solo visible a usuarios registrados

Respondido : 19/07/2021 8:08 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Silvia,

No tenemos nada adjunto, si puedes, por favor vuelve a adjuntar las imagenes para que podamos identificar lo que nos comentas.

 

Un saludo

Respondido : 19/07/2021 9:30 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Silvia
 Silvia
Usuario activo

@pepesoler

Hola Pepe, gracias por responder. Soy nuevo usuario y no he visto la posibilidad de subir archivos pero adjunto aquí los pantallazos que les comento

imagen

Visualización de la página

imagen

Editor de Backend

imagen

 

Espero ahora se vea más claro.

Gracias

Respondido : 19/07/2021 9:37 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Silvia

Veo que utilizas Bakery como constructor.

Pulsa en el boton superior " Editor de Backend "

La verdad que las capturas son pequeñas y no puedo verlo bien, es posible que lo tengas oculto:

.- En la Opción de Backery pulsa en la flecha del desplegable y revisa sí se muestran las opciones:

screenshot mary52.webempresa.eu 2021.07.19 11 35 57

 

Un Saludo

 

Respondido : 19/07/2021 10:37 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Silvia
 Silvia
Usuario activo

@pepesoler

Hola, pues no veo ningún desplegable. Tus compañeros del hosting me han dicho lo siguiente: El problema que nos indicas es porque el editor de WordPress no está interpretando el código html que hay añadido, por eso no puede mostrar correctamente la visualización de las páginas.

¿puede ser por eso?  te vuelvo a adjuntar una captura de pantalla más grande. Dime si necesitas algo más por favor

Gracias por tu ayuda

imagen

 

Respondido : 19/07/2021 10:45 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Silvia.

Pulsa en el boton superior " Editor de Backend "

screenshot www.webempresa.com 2021.07.19 11 49 31

Una vez este en el editor de Backery pulsa en la flecha del desplegable como te indique antes:

 

 

Un saludo

 

 

Esta publicación ha sido modificada el hace 3 meses por Pepe
Respondido : 19/07/2021 10:58 am

Cursos Gratuitos WordPress

Silvia
 Silvia
Usuario activo

@pepesoler

Hola Pepe. Muchas gracias por la ayuda. Ya lo he solucionado

La cuestión es que no sé porqué razón el menú WPBakery Page Builder estaba en el lateral de la página y no en el frontal, pero ya lo he movido y todo funciona perfecto

Gracias de nuevo

Saludos

Respondido : 19/07/2021 11:27 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Silvia.

Ostras pues sí, puede ser, no me di cuenta en tus capturas, lo siento.

Lo mejor es que se soluciono 😉 

 

Cerramos el tema.

Un saludo

 

Respondido : 19/07/2021 11:46 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress