No se me ven 3 imagenes  

 
Juan José
 Juan José
Usuario experto

Hola, buenas noches.
No se me ven 3 imágenes de mi blog: noticiasgenerator.com
Estas 3 imágenes pertenecen a los últimos 3 posts que subí.

Se trata de un wordpress WordPress 3.8-RC1 running, las imágenes las tengo en mi host y también he probado a eliminarlas y volverlas a subir pero el problema permanece, las imágenes no se ven.
Sabéis a que es debido?
Alguna posible solución?

Muchas gracias

Citar
Respondido : 12/12/2013 3:49 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan Jose,

Verifica si se encuentra en la ruta: Contenido solo visible a usuarios registrados dicha imagen, caso contrario prueba subiéndola desde el administrador de ficheros de tu cPanel: https://www.webempresa.com/blog/administrador-de-archivos-de-cpanel.html

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/12/2013 3:57 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Juan José
 Juan José
Usuario experto

Hola, cuando pincho en el primer enlace que me has puesto me sale esto: Error 404 - Pagina no disponible.

Lo sentimos, la pagina que estas buscando no existe o ha sido cambiada de lugar, como alternativa puedes volver a nuestra Pagina principal.
También he probado desde el administrador de archivos como comentas, siguiendo la ruta que trae por defecto wordpress wp-content, uploads, y donde estén alojadas las imagenes, le doy a cargar archivo, selecciono la imagen y la subo, pero cuando regreso a la interface de wordpress , si me voy a entradas/añadir objeto no está la imagen, también he probado de la forma que hacia siempre, desde entrada, añadir objeto pero cuando la subo se ve mal…con el símbolo del interrogante azul en el medio

ResponderCitar
Respondido : 12/12/2013 4:24 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan Jose,

Verifica colocando el nombre de 1.png y subelo mediante la librería multimedia de tu Wordpress e indícanos si te muestra algún error.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/12/2013 4:28 am

Cursos Gratuitos WordPress

Juan José
 Juan José
Usuario experto

Le he cambiado el nombre a la imagen y la he llamado 1.png la he subido mediante la libreria multimedia y también he probado desde entrada/añadir objeto y nada, se sigue viendo con el simbolo del interrogante azul en el medio...

ResponderCitar
Respondido : 12/12/2013 4:33 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan Jose,

Verifica en la administración de tu Wordpress en ajustes => medios en el parámetro Guarda los archivos en esta carpeta si tiene la ruta correcta.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/12/2013 4:46 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Juan José
 Juan José
Usuario experto

Me aparece esta ruta: /home2/noticia6/public_html/web1/wp-content/uploads

que por cierto es mi ruta antigua, entonces entiendo que tendré que cambiar el directorio web1 por mi nuevo directorio no?

ResponderCitar
Respondido : 12/12/2013 4:56 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan Jose,

Efectivamente, verifica que la ruta sea exacta sino no funcionará.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/12/2013 5:04 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Juan José
 Juan José
Usuario experto

Muchas gracias!, ya funciona

Saludos

ResponderCitar
Respondido : 12/12/2013 5:07 am

Por favor Iniciar Sesión o Registro