Avisos
Vaciar todo

[Resuelto] Página web no carga en Firefox  

 
Maku
 Maku
Usuario eminente

Hola,

Acabo de descubrir que mi página web no carga en Firefox. ¿A qué puede ser debido? He limpiado la caché y sigue igual. He probado en incógnito y nada a la primera, volviendo a actualizar carga pero si voy a otra página ya no se abre ninguna más.

Saludos,

 

Contenido solo visible a usuarios registrados

Respondido : 16/07/2021 7:33 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Maku, 

He verificado el sitio web que nos compartes y veo que abre de form correcto en Mozilla

image

Verifica si es algún error de tu navegador, si es posible envíanos alguna captura como lo ves tú de esta forma podemos verificar con mayor detalle

Un Saludo

Respondido : 16/07/2021 7:42 pm

Cursos Gratuitos WordPress

Maku
 Maku
Usuario eminente

@karen Buenos días,

Acabo de entrar con la página 'sobre mí' pero al ir a cualquier otra como 'inicio', por ejemplo, ya no es posible, se queda en blanco como queriendo cargar pero nada. Adjunto archivo. También me ha dado tiempo a darme cuenta que el logo de Linkedin, en el footer, desaparece. Gracias.

inicio firefox

 

Respondido : 19/07/2021 8:39 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Maku.

 

Creo que el problema viene por el plugin " Lekker Core "

.- Accede a plugins y desactiva el plugin " Lekker Core "

 

Comprueba si con eso se soluciona.

 

Un saludo

Respondido : 19/07/2021 11:40 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Maku
 Maku
Usuario eminente

@pepesoler Hola,

He actualizado el plugin, que parece ser no lo estaba, y he vuelto a probar. Se ha cargado una página y nada más, otra vez. 

Si desactivo el plugin 'Lekker Core' la web quedaría prácticamente inservible. Aquí están las líneas generales tales como: logos, tipografía, características del portfolio... No es más que un centro de características generales como en muchos temas wp. 

He hecho la prueba de desactivarlo un momento y se ha abierto bien pero no es funcional, por supuesto. Me he puesto en contacto con el soporte del tema y estoy esperando sus explicaciones. 

¿Espero a la respuesta y dejamos el ticket aún abierto?

Gracias por todo,

 

Respondido : 19/07/2021 12:40 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Maku, 

De acuerdo, dejamos el hilo abierto por si necesitas retomarlo luego

Quedamos muy atentos como ha ido todo

Un Saludo 

 
Respondido : 19/07/2021 12:44 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Maku
 Maku
Usuario eminente

Hola,

Después de hablar con el soporte del tema WP, ya está solucionado el problema. Era algo tan simple como desactivar 'Page Spinner effect'. Cualquiera lo diría!! 

Gracias por todo y buen día.

Esta publicación ha sido modificada el hace 3 meses por Maku
Respondido : 21/07/2021 10:25 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Maku.

Genial !!! me alegar que lo solucionaras.

Muchas gracias por informarnos 😉 

 

Cualquier consulta que tengas no dudes en comunicarlo.

 

Cerramos el teama.

Un saludo

 

Respondido : 21/07/2021 10:49 am

wpdoctor-revisa-la-salud-de-tu-wordpress