Quitar widget Sidebar en Inicio  

 
Guillermo
 Guillermo
Usuario experto

Buenas tardes,

Quería quitar el widget Sidebar (el que aparece en la parte lateral derecha) pero solamente de mi página de inicio. Lo he intentado desde Apariencia => widgets eligiendo el override de Inicio pero sigue apareciendo :dry:

Podemos verlo en la foto

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/03/2016 6:31 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Actualmente no veo lo que envías en tu captura de pantalla, no veo que haya widgets en la parte lateral del inicio, te envio imagen de como lo visualizo

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/03/2016 8:44 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Guillermo
 Guillermo
Usuario experto

Te digo lo mismo que en otro post relacioniado, el widget "artículos visitados recientemente" es el que está activo y no te aparece nada si no visitas al menos 1 producto.

ResponderCitar
Respondido : 09/03/2016 3:21 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Vete a Apariencia->Widgets. En el desplegable que se muestra en la parte superior cambia el valor Default Settings por Inicio. En la parte derecha, localiza la posición Sidebar y marca la casilla que hay junto a su nombre, y asegúrate de que en esta posición no tienes ningún widget añadido.

De esta forma, se tendrían que mostrar en la página de inicio los widgets que haya en la posición Sidebar.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/03/2016 3:30 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro