Hosting WordPress Divi con Soporte en Español

Avisos
Vaciar todo

Tengo WP 4.6.1 quisiera usar tipo WP Supercaché como lo hago no es compatible  

 
Joan
 Joan
Nuevo usuario

Me he encontrado que actualizé mi wordpress a 4.6.1 y ahora el plugin WP SUPERCACHÉ no es compatible. que puedo hacer. Hay algún plugin parecido?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 23/11/2016 8:26 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

He probado un sitio Wordpress 4.6.1 con WP Super Cache Versión 1.4.8 y funciona correctamente

Si tienes problemas prueba reinstalando WP Super Cache.

Si aún tienes problemas, debe ser algo puntual de tu sitio podrías evaluar usar otro plugin alterno:
https://wordpress.org/plugins/w3-total-cache/

Saludos.

ResponderCitar
Respondido : 23/11/2016 8:42 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Hosting WordPress Divi con Soporte en Español