agrego la dire de instagram y no la toma  

Página 1 / 2
 
Fabiana
 Fabiana
Honorable Member

hola agrego la dire de instagaram y no la toma

dire insta

 

Citar
Respondido : 27/03/2020 1:47 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Fabiana.

Solo tienes que añadir la URL del perfil:

screenshot www.webempresa.com 2020.03.27 16 02 09

 

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 27/03/2020 3:03 pm
Fabiana
 Fabiana
Honorable Member

lo pongo ahi pero cuando doy clik por fuera no me muestra nada se cambia en otro lado?

instagram

 

ResponderCitar
Respondido : 30/03/2020 4:38 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Envía la url exacta de tu sitio, ¿Te sucede lo mismo con otros botones?

Es un plugin que usas para esta funcionalidad o es parte de la funcionalidad de tu theme?

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 30/03/2020 5:57 pm
Fabiana
 Fabiana
Honorable Member

@jmarreros

https://santoybuenamor.com/despedida/ esta en el template que instale de dvi

ResponderCitar
Respondido : 30/03/2020 9:48 pm
Bulmaro
 Bulmaro
Soporte CMS Webempresa Moderator

@fabianadejhshotmail-com

Hola Fabiana,

¿Qué sucede si agregas un enlace a Facebook o Twitter? ¿Sucede lo mismo? ¿Cómo tienes configurado el footer? ¿Estás usando la configuración por defult o lo estás insertando como módulo en Divi -> Constructor de Temas? 

Saludos 🙂

Bulmaro Arellano N.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

¡Gracias!.

ResponderCitar
Respondido : 30/03/2020 11:35 pm
Fabiana
 Fabiana
Honorable Member

@bulmaro-webempresa

voy a divi opciones de tema y lo coloco ahi

despedida

ResponderCitar
Respondido : 31/03/2020 4:55 pm
Karen Rios
 Karen Rios
Usuario Moderator

Hola Fabiana,

Puedes verificar si tienes un plugin de cache.

Desactivalo por un momento, actualiza y verifica si te funciona

Saludos

ResponderCitar
Respondido : 31/03/2020 5:26 pm
Fabiana
 Fabiana
Honorable Member

soy bastante nueva con wordpress, pero fui a plugines instalados y no veo ninguno de cashe

ResponderCitar
Respondido : 01/04/2020 1:32 pm
Karen Rios
 Karen Rios
Usuario Moderator

Hola Fabiana,

En la configuración de las redes sociales quitale la barra final y verifica si te funciona

imagen

Saludos

ResponderCitar
Respondido : 01/04/2020 2:08 pm
Fabiana
 Fabiana
Honorable Member

@karenrios

lo cambie y nada es como que hay otro lado donde hay q cambiar la dire porque si das click trae el #

ResponderCitar
Respondido : 01/04/2020 4:22 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Prueba poner urls en los otros campos y verifica si te sucede lo mismo, es muy extraño podría ser un bug.

Has desactivado tu plugin de cache? ya que igual es posible que aunque hagas cambios no se actualicen en el front-end de tu sitio.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/04/2020 5:47 pm
Fabiana
 Fabiana
Honorable Member

@jmarreros

donde esta ese plugin no lo veo

ResponderCitar
Respondido : 02/04/2020 1:44 pm
Fabiana
 Fabiana
Honorable Member

agregue en todos los campos y ninugno me lleva al link ni twuuitter ni face ni instagram no se q pasa con esto.

 

ResponderCitar
Respondido : 02/04/2020 2:30 pm
Fabiana
 Fabiana
Honorable Member

este es el template https://www.elegantthemes.com/layouts/business/it-services-landing-page

ResponderCitar
Respondido : 02/04/2020 2:42 pm
Página 1 / 2

Por favor Iniciar Sesión o Registro