agrego la dire de instagram y no la toma  

Página 2 / 2
 
Fabiana
 Fabiana
Prominent Member

hola agrego la dire de instagaram y no la toma

dire insta

 

Citar
Respondido : 27/03/2020 1:47 pm
Karen Rios
 Karen Rios
Usuario Moderator

Hola Fabiana,

Intenta modificando directamente en Divi -> Generador de Temas

imagen

Una vez adentro haz clic en la opción de Pie de Pagina Global -> Editar

imagen

Haz clic sobre los iconos de las redes sociales y luego en la opción editar

imagen

imagen

Se abrirá el modulo donde puedes editar los enlaces de tus redes sociales

imagen

Selecciona Instagram y modifica el enlace

imagen

Guarda todas los cambios

imagen

Saludos

ResponderCitar
Respondido : 02/04/2020 3:04 pm
Fabiana
 Fabiana
Prominent Member

puede ser que yo hice un traslado de la web a https://www.tudespedidauruguay.com/ y por eso no me funcione los cambios, intente deshabilitar los botones y tampoco no encuentro la forma de deshabilitar cashe no veo plugin de esto puedenayudarme

ResponderCitar
Respondido : 03/04/2020 5:09 pm
Karen Rios
 Karen Rios
Usuario Moderator

Hola Fabiana,

La opción para ingresar las Redes sociales la encuentras directamente en las opciones del tema DIVI

Ve al Menú Divi -> Generadores de Temas y pinchas allí

imagen

Te aparecerán las opciones para editar del constructor de DIVI

imagen

Pincha en la opción de Editar donde te aparecen los iconos con tres puntos

imagen

Al hacerlo te aparecerás las opciones del footer, solo debes pinchas sobre los iconos de redes sociales y luego en la opción de editar

imagen

En la ventana que te aparece están todas las opciones para agregar el URL a las redes sociales

Saludos

ResponderCitar
Respondido : 03/04/2020 5:18 pm
Fabiana
 Fabiana
Prominent Member

ahora si perfecto gracias

ResponderCitar
Respondido : 03/04/2020 10:55 pm
Bulmaro
 Bulmaro
Soporte CMS Webempresa Moderator

@fabianadejhshotmail-com

Hola Fabiana, 

En ese caso te sugiero contactar con soporte técnico de Elegant Themes, ya que al parecer sí se trata de un bug -> introducing-the-divi-support-center-including-safe-mode-system-status-and-remote-access

Por las capturas de pantalla alcanzo a ver que tienes el plugin de Autoptimize y probablemente tengas WP Super Cache o W3Total cache, revisa en los plugins instalados y de tenerlos elimina la cache y desactivalos.

Saludos 🙂

This post was modified hace 7 meses por Bulmaro

Bulmaro Arellano N.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

¡Gracias!.

ResponderCitar
Respondido : 03/04/2020 11:21 pm
Página 2 / 2

Por favor Iniciar Sesión o Registro