Cambio a la 2.0?  

 
Carlos Mateos
 Carlos Mateos
Estimable Member

Hola!
Actualmente tengo la versión VM 1.1.7 trabajando sobre J!1.5.22

¿Debería actualizar la versión de VM? ¿Merece la pena?

Gracias!

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 19/09/2012 9:50 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Carlos,

Si la tienda en Virtuemart te funciona correctamente y realiza lo que necesitas, igual no te vale la pena migrar a la versión 2.0.

Mientras valoras el tema de migrar, es importante actualices Joomla! a la versión 1.5.26 y Virtuemart a la 1.1.9, ambas son las últimas versiones de sus series.

Saludos

ResponderCitar
Respondido : 19/09/2012 10:01 am

wpdoctor-revisa-la-salud-de-tu-wordpress