Nuevos productos  

 
Miguel
 Miguel
Estimable Member

Hola !!

Todos los productos que intento poner en una tercera subcategoría no aparecen en la web y cuando intento repetir la introducción de ese mismo producto por si he hecho algo mal, me informa con error de que el producto ya está incluido, pero no consigo verlo publicado y no aparece en la lista de productos de esa subcategoría y ni siquiera en el padre de la misma.

¿ A que se puede deber esto ?

Gracias.

Miguel

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 24/09/2012 7:58 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Miguel,

Puedes adjuntarnos una captura del error que te muestra y también indicarnos que versión de Virtuemart tienes?

Saludos.

ResponderCitar
Respondido : 25/09/2012 1:15 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Miguel
 Miguel
Estimable Member

Hola !!

Ya me funciona todo, sin necesidad de haber hecho nada.

Gracias de todas formas. En caso de necesitar de nuevo vuestra ayuda, os consultaré.

Saludos

Miguel

ResponderCitar
Respondido : 01/10/2012 11:20 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

En caso de que se haya arreglado solo es posible que se tratase de un problema con la caché de tu web, de forma que la tengas activada y los datos como el alta de productos se actualicen en la web cada cierto tiempo.

Para comprobar si la tienes activada vete a Sitio->Configuración Global y vete a la pestaña Sistema. Si no quieres usar la caché en el apartado Configuración Caché deja en OFF el parámetro Caché y guarda los cambios.

ResponderCitar
Respondido : 01/10/2012 11:41 am

Cursos Gratuitos WordPress

Miguel
 Miguel
Estimable Member

Hola Pablo !!

Comprobada la situación de la caché, ésta estaba en Off, por lo que no se si el problema vendría de ahí.

Saludos de nuevo.

Miguel

ResponderCitar
Respondido : 01/10/2012 2:58 pm